Forum-Navigation
Forum-Breadcrumbs - Du bist hier:ForumForum: SonstigesWebsite Bugs und Anregungen
Du musst dich anmelden um Beiträge und Themen zu erstellen.

Website Bugs und Anregungen

@helmuthappo

ach vedammt, in meinem Tran habe ich soeben das ganze Thema gelöscht.

Das Menü funtzt jetz dennoch. Bitte mal probieren. 😀😎

@helmuthappo

und ja, ein Forum Thema kannst Du in ein anderes Forum schieben. Einfach oberhalb auf Verschieben klicken und dann auswählen. Oder was meintest Du?

Ne alles leer. Nur noch das hier, Rusty. 
Habe dich gerade noch gelobt und jetzt isset weg. 

Zitat von Rusty am 1. April 2020, 16:00 Uhr

@helmuthappo

ach vedammt, in meinem Tran habe ich soeben das ganze Thema gelöscht.

Das Menü funtzt jetz dennoch. Bitte mal probieren. 😀😎

Anfängerfehler😂

@maddin, hier wird mehr gelöscht, als bei der Fratzenbuch-Feuerwehr.

P.S. Thema verschieben klappt. Sieht man ja hier👍

@maddin @helmuthappo hehe jaja, was soll ich sagen. Es ist wie es ist. 😀 Ich schraube eh im Background rum. Falls also noch was komisches passiert und Gespenster gesichtet werden, einfach melden.

Ja, jetzt hab ich es gesehen, da war noch ein Thema neue HP. aja. Ok.

Also die beiden Kategorien RWE und Thekengespräche zeigen die neuesten nach der Reihenfolge an. Nur die Oberkat blog noch nicht. Schon mal als Info. Ich bin aber dran. 😀

@rustyocean: Wie findste das neue Profilavatar? Ich teste mich langsam heran 😎😋

Zitat von Happo am 1. April 2020, 19:28 Uhr

@rustyocean: Wie findste das neue Profilavatar? Ich teste mich langsam heran 😎😋

@helmuthappo frech.... 😀

@helmuthappo tach Meistro,, probiere mal jetzt und lösche mal Deinen Browser Cache. 👌

Zitat von Rusty am 3. April 2020, 12:24 Uhr

@helmuthappo tach Meistro,, probiere mal jetzt und lösche mal Deinen Browser Cache. 👌

Sauber, hat geklappt. 👍

Probleme habe ich dafür mit der Anmeldung. Es dauert eine Ewigkeit, bis ich die Bar betreten kann. (wenn überhaupt)...es  lädt und lädt, bis ich geladen bin 😀 

Dann ist mir aufgefallen, dass Harrys Thema "Neue HP" verschwunden ist.

Okay, wer suchet, der findet.

 

@helmuthappo achso, ne äh oh ok, ich dachte ich sollte das Theme löschen, da es das schon gab. Hm ja ok nu ...

Die Anmeldung schaue ich mir an. Jetzt gerade eben auch noch? Da ich den Fehler leider nicht reproduzieren kann. In welchem Browser?